LAB 8 - Evaluating Bridge Design Surfaces

In this lab you will evaluate the excavation and backfill surfaces you created in the previous lab by computing
cut and fill volumes. InRoads provides different methods for computing volumes. In this lab, you will work
with three different methods.

Chapter Objectives:

Learn how to compute Triangle volumes.

Learn how to set default XSL style sheets to format InRoads reports.
Learn how to compute Grid volumes as a check for the triangle volumes.
Learn how the grid interval affects grid volume results.

Learn how to compute End Area Volumes from cross section graphics.

The following files are used in this lab:

C:\Projects\12345\Bridge\Working \CU12345BRDG_Model.dgn

C:\Workspace\Workspace-CDOT_XM\Standards-Global\InRoads\Preferences\
CDOT_Civil.xin

C:\Projects\12345\Design\InRoads\12345 SH119
C:\Projects\12345\Design\InRoads\12345 SH119 SH52 Interchange.alg
C:\Projects\12345\ROW_Survey\InRoads\DTM\12345 existing ground for interchange

Note: The following files were created in the previous lab “Feature Based Modeling.” If

these files don’t exist in the location identified below then they can also be copied from
the directory C:\Projects\12345\Miscellaneous\BRDG-08

C:\Projects\12345\Bridge\InRoads\12345 backfill for pier footer
C:\Projects\12345\Bridge\InRoads\ 12345 excavation for pier footer

Lab 8.1 - Open Data Files

1. Open MicroStation and InRoads using the C:\Projects\12345\Bridge\Working

\CU12345BRDG_Model.dgn file.
Verify the correct XIN file is loaded.
Select File > Open from the InRoads menu.

Open C:\Projects\12345\Design\InRoads\12345 SH119, 12345 backfill for pier footer,
12345 excavation for pier footer, and 12345 SH119 SH52 interchange.alg.

Open C:\Projects\12345\ROW_Survey\InRoads\DTM\12345 existing ground for
interchange.
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Lab 8.2 - Compute the Pier Excavation Volume

The triangle is the most accurate method of computing volumes in InRoads. It compares
existing and design surfaces to compute cut, fill and net volume between the surfaces. Since
you have created an excavation surface for the pier footer, you can use the triangle method to
compare this surface to the existing ground surface and compute the amount of cut needed for
the excavation of the footer.

The grid method provides a quick check against other volume methods to ensure volume
accuracy. The smaller you set the grid interval, the more accurate the volume results. You’ll use
the grid method to check your triangle volume.

1.
2.

4.
5.

Delete any MicroStation graphics currently in the design file.
Select Evaluation > Volumes > Triangle Volume.
Set Mode to Entire Surface.

Note: You have the option to compute volumes on a portion of the surface using a
MicroStation fence or shape. Areas outside of the smaller of the two surfaces are
ignored.

Set Original Surface to 12345 existing ground for interchange.

Set Design Surface to 12345 excavation for pier footer.

Note: Cut and Fill Factors are swell and shrinkage factors that you can apply to the volumes
depending on the classification of material.

6.

7.

<D> Add.

Bt Triangle Valume =] & ==
Mode: Entire Surface -
Cloze

|Driginal Surface: ot | JCut Factor:
12345 existing grour | 1.0000 Help

Deesign Surface: |123453:’:cavationfc v| Fill Factor:  1.ooon

Original Surface Design Surface Cut Factor  Fill Factor
12345 exizting grow... 12345 excavationf..  1.00 1.00

Add Change [elete

<D> Apply.
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8. If you receive a warning message that a default style sheet has not been selected for the
Triangle Volume report, select OK after receiving this message. You will set a default style

sheet in this lab.

ReportBrowser

the menu.

You need to set the Style Sheet Default for Triangle Volume'. You may
! % do this by right clicking on the style sheet and selecting the type from

==

Note: The Bentley InRoads Report Browser automatically starts, allowing you to select
a style sheet (i.e. a report template) to format the report. All available report style
sheets are organized in folders and listed on the left-hand side of the report
browser. The right-hand side shows the report XML data.

File Toals Help

[C\Program Files\BentisyinFoads Group Y8 S4ML Datal

' Bridge

: As-BuitElevations.xsl

] BeamSeatElevations.ssl

: BeamS eatE levationsFromPedestal sl
4] Clearance.ssl

4] Clearance2 sl

1] Clearancetltemate xs!

i) Footingdltemate.xs|

L] Footings.xsl

] GiderElevations. sl

A1) GirderLapoutContinuous.xsl

: GirderLapoutFromBearingLing. xsl

] Girderl apoutFromPier sl

: HorizontalGirderLength. xs|

] Overhang.s!

: PlateGirderE levations. xsl

] PlateGirderSections.uel

] Referencelapout sl

] Sereed sl

] Sereed2asl

: SlabElevation. ksl

: SlabElevation3LongitudinalLines. x|
: SlabElevation3LongitudinalLinesl ntermediatePointsOnly. x|
: SlabElevationlntermediatePointsOniy. xsl
: SlabElevationPiersOnly. xsl

] TransverseLineListusl

4] TransverseLines.xsl

] UBeamHaunch.ss!

] UBeamOrdinate.ss!

] Cant

2 Clearance

1 Custom

1 DataCollection

2 Evaluation

] Geometry

m

<?xml version="1.0" encoding="iso-8859-1" ?>
- <InRoads productMame="Bentley InRoads XM Edition"
productVersion="08.09.02.16"
outputGridScaleFactor="1.000000"
inputGridScaleFactor="1.000000" linearUnits="Imperial"
angularUnits="Degrees" commandName="Triangle Volume">
- <TriangleVolumeSurfaceSets method="Entire Surface">
<TriangleVolumeSurfaceSet existingSurface="12345
existing ground for interchange" designSurface="12345
excavation for pier footer" cutFactor="1.000000"
fillFactor="1.000000" cut="1437.141480"
fill="0.000000" netvVolume="1437.141480" />
</TriangleVolumeSurfaceSets>
</InRoads>

9. Inthe Report Browser, select the Evaluation folder.
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10. Select the TriangleVolumes.xsl style sheet.

File Toals Help

[C:\Program FilssBentleyInFioads Group YE. 3L Datat

1 Bridge
1 Cant
= Clearance

1 Custom

n
3 Evaluation

105 lopediea.xsl
BasicEndéealolumeialanceStation. ksl
BasicWolume.xs|
CrossSection.xsl
CrossSectionlFeatures. xs|
CrossSection&S CllinputFormat. xsl
CrossSection&S CllinputF ormatiwithPencodes. xsl
CrossSectionDesignSurfaceFeatures. xsl
CrossSectionGradebook, xsl
CrossSectionGradebookME ksl
CrossSectionGradebookiwide. ksl
CrossSectionPoints. ksl
CrossSectionPointsList xsl
CrossSectionProfileList. xsl
CrossSection3taking.xsl
CrossSectionStakingT able.xsl
CrossSectionsTal5W.xsl
CrossSectionSurveyFormat.xsl
CrossSectioniwide. ksl
CrossSectiori{rZ sl
Earthwork Quantities.xsl
Endéreavolume.xsl
EndéeavolumeFageT otals. ksl
EndéreavolumeStationFiange. xsl
5. x5l

] K o] ] ] o o ] K o o K] e o ] o o o ol ol

1] Triangleolumes sl
apes. sl

1] Volumes.xsl
A VolumesTal5V.xsl

Triangle Volume Report

Report Created: 10/9/2009
Time: 3:50pm

Mode: Entire Surface
Input Grid Factor: 1.000000

Original Surface: 12345 existing ground for interchange
Design Surface: 12345 excavation for pier footer

m

Cut Factor: 1.000

Fill Factor: 1.000
Cut: 1437 cuft
Fill: Ocuft
MNet: 1437 cuft
Cut: 53 cu yd
Fill: 0cuyd
Net: 53 cu yd

Note: The XML data is formatted using this report style sheet.

11. In the Report Browser window, select Tools > Format Options.

12. In the Format Options dialog box, set Cubic Units to 0.12 precision.

Format Options

=)

| Bearings

Mode Frecision Format

Morthing/E asting: 012 -
Elevation: 0123 - ﬂ
Angular: Degrees j |D j |ddd"mm'ss.s"j I Include Angular Suffix
Slope: |D_1 2 j |5U°/e j
Usze Alternate Slope if Slope Exceeds: 0.00%

Alternate Slope: |U_1 2 j |2_D:1 j
Linear: 0123 hd
Statior: j | FEHEEEE j
Acres/Hectares:
Area Units:
Cubic Units: [™ Convert to Cubic ‘ards
Direction:

| ddd"mm'ss.s"j

=

Face: ’W‘
Wertical Observation: ’m

13. <D> Close.
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Note: The report automatically updates with the new formatting.

File Toals Help

[C\Program FilesBentleyhInFioads Group VB 3L Data

g = Triangle Volume Report
] Cant

J: Clearance Report Created: 10/9/2009

J_ Custom Time: 3:53pm

|1 DataCollection

=) Evaluation Mode: Entire Surface

1] AverageCiossSlopeticas|
L] BasicEndtreaolmealanceStation.ssl
Basich/alume. 5|

Input Grid Factor:  1.000000

i) CrossSection.xs! Original Surface: 12345 existing ground for interchange

_: CrossSectionalFeatures. xs| I Design Surface: 12345 excavation for pier footer

A CrossSectiondS CllinputFormat xsl Cut Factor- 1.000
CrossSectiondS CllinputFormatiwithPencodes. xsl

() CrossSectionDesignSurtaceFeatures s Bl Ractor: TE000

_' CrossSectionGradebook xsl

i) CrossSectionGradeboakME sl Cut: 1437 14 cu ft

_: CrossSectionGradebookiide. xs! Fill: 0.00 cutt
CrossSectionPoints. sl

L) CrossSectiorPaintsListss! Net: J43t et

_' CrossSectionProfileList xsl

L] CrossSectionStaking.xsl I Cut: 5323 cu yd I

A CrossSectionStakingT able.xsl =18 T coyd
CrossSectionsToCEW.xsl

1) CrossSectiorSurveyFomat s pet] 53: 8 cliyd

L] CrossSectionwide.us!

] CrossSection{iZ.usl

1] Earthwork Duantities. ksl

] Endéreavolume.ysl

i) EnddreavolumeFageT otals. sl
i) EnddreavolumeStationFiange.xsl
1] MultipleMaterial/alumes.xsl

4] TiiangleWolumes sl

1] TriangleVolumesSumShapes.xs!
L] Yolumes.xsl

i) VolumesTolSV.xsl -

14. Record your results:

Cut: cu yd.

Note: Any fill that is listed should be negligible.

15. Right-click on the TriangleVolumes.xsl style sheet and select Set Default Triangle
Volume.

Note: The next time you run the Triangle Volume command, InRoads will automatically
use this style sheet without you having to select it. You can always select another
style sheet from the Report Browser to change the report formatting at any time.

16. Close the Triangle Volume Report by select the X in the upper right corner of the Report
Browser.

17. In the Triangle Volume command, <D> Close.

Next, you will check your triangle volumes by computing grid volumes.
18. Select Evaluation > Volumes > Grid Volume.

19. Set Original Surface to 12345 existing ground for interchange.

20. Set Design Surface to 12345 excavation for pier footer.
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21. For Grid Interval Key in 2.0.

H Grid Volume

Igrore Factors

Original Surface: | 12345 existing grour = Cut: 1.0000
Design Surface: | 12345 excavation fc v Eil 1.0o00
Besultz...

Grid Interval: 200 +
J [ teb |

Results

Cut:
Fill:

Met:

22. <D> Apply.
Note: For this command, the volume results appear in the dialog box instead of a report.

23. Record your results in the table below.

24. For Grid Interval Key in Z.0.

25. <D> Apply.

26. Record your results in the table below.

27. For Grid Interval Key in O0.5.

28. <D> Apply.

29. Record your results in the table below.

Interval = 2.0 Interval = 1.0 Interval = 0.5

Cut Volume cu yd. cu yd. cu yd.

Note: As you decrease the size of the grid interval, your grid volume should approach the
triangle volume results with increased accuracy. If your 0.5 grid interval volume
does not compare favorably to your triangle volume, see your instructor.

30. <D> Close on the Grid Volume dialog box.

Lab 8.3 - Compute the Pier Backfill Volume

In this section, you will use the same volume commands to compute your backfill quantities.
1. Select Evaluation > Volumes > Triangle Volume.
Set Mode to Entire Surface.

Set Original Surface to 12345 backfill for pier footer.

> w DN

Set Design Surface to 12345 SH119.
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Note: The backfill surface is set as the original surface in order for the results to display
as a “fill” volume.

5. <D> Add.

HTriangI'e Valume b= ]
Made: |Entire Surface v| I

Original Surface: | 12345 hackfil for pie | | Cut Factor 1 0000 ——————
| Help
Design Surface: 12345 5H119 - I—I

Fill Factor: 1 pono

Original Surface Design Surface Cut Factor  Fill Fz

12345 backfill for pier footer 12345 5H119 1.00 1.00

4 m 3
Add Change [elete

6. <D> Apply.

Note: Since you previously selected a default style sheet for this command, you do not
get the warning message and the report is automatically generated using the
TriangleVolumes.xsl style sheet.

File Toals Help

[ \Program Filss\BentleyhInFioads Group V8 3%<ML Datat,

1] AverageCiossSlopedrea ksl - Triangle Volume Report
L{] BasicEndAreavolumeB alanceStation. xsl

1] BasicVolume.xs| Report Created: 10/9/2009

1] CrossSection.ss! Time: 7:00pm

Li] CrossSectionAllFeatures.xsl

Li] CrossSectionASCllInputFormat ksl Mode: Entire Surface

i CrossSectiondSCllinputFormatwithPencodes. ksl
i CrossSectionDesignSufaceFeatues. sl
CrossSectionGradebook, ksl

Input Grid Factor: 1.000000

] CrossSectionGiradebookNE xsl Original Surface: 12345 backfill for pier footer

i CrossSectionGradebookiide xsl Design Surface: 12345 SH119

1] CrossSectionPointsusl Cut Factor: 1.000
CrossSectionPointsList ksl i s

1) CrossSectiorProfiedist s il Ractor: 44000

L] CrossSectionStaking xel E

L] CrossSectionStakingT able.s| Cut: 26.03 cutt

L] CrossSectionsToCSW.xsl Fill 398417 cu ft

\i] CrossSectionSurvepFormat, ksl 3 g

L) CrossSectioriwide. s Net: 5368 A cu'ht

] CrossSectioniZ.usl

A1) EatthworkDuantities.xs| Ccut: 0.96 cu yd

] Endéreavolume.ysl Fill 147.56 cu yd

Li] EnddreavolumePageT otals. sl o 5

L) Endireat/olumeStationRange. sl s gd6-60cuyd

MultipleM aterialvolumes. ksl

L] Yolumes.xs|
L] WolumesTolSY.xsl

] Geometry

oaics

1 Images

1 IntersectingélignmentS tations
27 LegalDescription

27 LightRaiManufactuiing - bt

7. Record your results:

Fill: cu yd.

8. Close the Triangle Volume Report by select the X in the upper right corner of the Report
Browser.

9. Inthe Triangle Volume dialog box, <D> Close.

Next, you will check your triangle volumes by computing grid volumes.
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Lab 8.4 -

10. Select Evaluation > Volumes > Grid Volume.
11. Set Original Surface to 12345 backfill for pier footer.
12. Set Design Surface to 12345 SH119.

13. For Grid Interval key in 0.25.

Note: An acceptable grid interval depends on the size of your surfaces, the variation and
relief in your surfaces, whether or not your surfaces were surveyed, how they were
surveyed, etc. You may need to try a few grid intervals based on these variables
before converging on a good net number. For our two surfaces, an interval of 0.25
should provide accurate results.

HGrid\c"olume EI =l @
igroe Factor
—
DOriginal Surface: LCut: 1 0000
Design Surface: Iw‘ Eill- 1_pooo Results
Grid Interval: 0.25 ﬂ =
Help
Results
Cut:
Fill:
Met:
14. <D> Apply.

15. Record your results:

Fill: cu yd.

Note: Your grid volume results should compare favorably to your triangle volume
results. If not, see your instructor.

Compute End Area Volumes

You may also want to use the End Area Volumes command as another check of your triangle
volumes or if your contractor requires end area volumes for his work. The End Area method
requires that you have a set of cross sections cut showing the surfaces from which you want to
compute volumes. The volumes are calculated from the cross section graphics instead of
comparing DTM data, as with the Triangle and Grid methods.

In this section you will compute the end area volume for your pier footer backfill. In order to do
S0, you must first cut a set of cross sections along the pier. You can either cut cross sections on
a graphic or an alignment, so you will copy the pier centerline element from the reference file

into the active bridge model file.

Page 198

Colorado Department of Transportation



Bridge Essentials Using InRoads XM LAB 8 - Evaluating Bridge Design Surfaces

1. If your reference file is not turned on, select File > Reference and toggle on the display
of the 12345BRDG_Model_D-16-DU file.

Mt References (L of Lunique, L displayed) =] = =
Toals  Settings

.E_E - E gé 0y ¥ ‘L@ Q:;L_v g '?—1 '3—1 Eg E.)fi Fj gfj @ ] Hilte Mode: | Boundaries -

Slot © ¥ File Mame Model Description Logical  Presentation @ ) 9 % & |
1 12345BRDG_Model D-16-DU.dgn COOT Default  Global Origin aligned with... ‘wireframe 1] ' T
—

2. Window in on the pier centerline.

Colorado Department of Transportation Page 199



LAB 8 - Evaluating Bridge Design Surfaces Bridge Essentials Using InRoads XM

3. Select MicroStation’s Copy command.

M..[Z
R
i
|3 F|oF L Copy | I
| oot 2 Mave
ﬂ-_’ :I} 3 Scale
5| ot />h 4 Rotate
E:' Ah 3 Miror
E. 38 o Array
EK I 1 Align Elements By Edge
El 8 Stretch
¢0 9 Move Parallel
D$| 1 Maove To Contact
=] Open as ToolBox

4. Snap to the end of the line to identify it to copy.
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5. Snap to the same end to copy it to the active file in the exact same location.

M Copy Element [ = || & |[#3)

Inzide hd

6. Turn off the display of the reference file.
Note: Only the pier centerline element is now shown in the view.

7. Before cutting cross sections, set the text scale factor to be used for the cross section text.
Select Tools > Options.

8. Select the Factors tab.

9. Unlock the three factors and for Text Scale Factor key in 40.

Bt Options =)= =
| Precision | General I Units and Format I Geometry |
Tolerances | Factors |Abbreviations I Fiail I SightDistance|
Tewt Scale Factor: 40,0000
I'HH -
el SCale Facior. 100.0000 v
Line Style Scale Factor: 1000000
Apply I I Freferences... I I Cloze

Colorado Department of Transportation Page 201



LAB 8 - Evaluating Bridge Design Surfaces

Bridge Essentials Using InRoads XM

10. <D> Apply, then <D> Close.

11. Select Evaluation > Cross Section > Create Cross Section.

12. Select Preferences and select the Stacked 20 per column preference.

13.
14.

15.
16.

B preferences

M ame:

10H 5 120" wide
20H 10 120" Wide

20H 10 200" Wide
40H 200 160" Wide
A0H 200 240" Wide
40H 200 320" Wide
coot

Active Preference: Default

Cloze

Load

Save

Save As..

Delete

REER

Help

<D> Load, then <D> Close.

On the General branch, toggle off the 12345 excavation for pier footer and Default
surfaces. Make sure all other surfaces are toggled on.

For Set Name, key in Pier.

For Interval, key in Z0.

E Create Cross Section =] & ==
clion Set Name: Pier I
----- % General -
Create: - -
_____ m— = W'lnd_ow and Daﬁ |
..... Include Interyal 10,00 H
{7 Controls -
eft Uffzet: K
(7 Custom - =0.00 ﬂ
{2 Lapout Right Offzet: a0.00 ﬂ
0 Aves Wertical Exaggeration: 2 noon
D Grid o -
-2 Details [CIiShow Data Outside Elevation Rangs
st Surfaces:
Object I ame s
—
@ 12345 existing ground f... T_Existing_Ground
[ 12345 5H119 D_Finished-Grade =
[] 12345 excavation for pi.. Default a1
[ 12345 backiil for pier fa... Default -
e i 1 Mone
Apply I IPre[erences...] I Cloze I I Help
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17. On the Source branch, toggle on Graphics and in the Alignment field, key in Pier

centerline.
H Create Cross Section =] & ==
@ Create Cross Section Alignment: SHEZ-H J
— General Single Station: |0+00,00 |
@ Graphics
Alignment: Pier centerline
2 W
Alignment:
{1 Details ASLCII File

F |F're[erenc:es...| | Cloge | | Help |

Note: The End Area Volume command requires an alignment in order to compute
volumes. Specifying a name here will automatically create an alignment along the
pier centerline element.

18. <D> Apply.

19. <D> the pier centerline.

20. <D> to Accept.

21. <D>in a clear area for the lower left corner of the cross section set.
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22. Window in on one of the cross sections to see the three surfaces.

STA. O+40

FEEEEREEEED

b

1

Note: Since you added the pier features to the backfill surface in the last lab, the pier and
footer will be excluded from the backfill quantities, but the area of the pier that
falls above the SH119 surface will be shown as cut and should be ignored.
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23. Select the InRoads Explorer Geometry tab and note that you now have an active Pier
centerline alignment created by the Cross Section command.

--& Geometry Projects
+ £ Default
5[] 12345 SHL19 SH52 Interch:
% Cogo Buffer
-/ Ramp A-H
+f Ramp B-H
+f Ramp C-H
+f Ramp D-H
w1 4 SH1L9 NE-H
w4 SHL19 SB-H
w1 4 SH52-H
w1 Wall D-16-E
w1 Wall D- 16-F
2 Wall D-16-G
2 Wall D-16-H
w4 Wall D-16-1
2. 4 Wall D-15-)
i Wall D-16-K

You’re now ready to compute the end area volumes from the cross section graphics and new
pier centerline alignment.

24. Select Evaluation > Volumes > End Area Volumes.

25. On the General branch, toggle off the 12345 existing ground for interchange surface and
make sure the 12345 SH119 and 12345 backfill for pier footer surfaces are toggled on.

26. Set Cross Section Set to Pier.
27. Set Imperial Units to Cubic Yards.
28. Toggle on Create XML Report.

H End-Area Volumes =] & ==

Eile

Method

(e Beaian Gek Surface Type
LCross Section Sel A @ Standard

ﬂ 12345 exizting ground for interc Ewxisting

Ty trdieavame || [ 123455H113 Design Carrect for Curvature

..... % General /| 12345 backfil for pier footer Exxizting Station Linite

----- Unsuitable Materialz by Feature
----- Unsuitable Materialz by Station
----- EIasmfl@tlons ) 0+00.00
----- Compaction/E =panzion
----- Wolume Excep.tlons 0+00.00
----- Added Quantities Ll m '
----- Forced Balance
----- Az Builk

----- Annotation

Usze Station Limits

[+ 1+

Imperial Units
@ Cubic v'ards Cubic Feet lgnore Areas Smaller Thar: oo

| Create XML Report

I Apply | Freferences... | | Cloze | | Help

29. <D> Apply.

30. If you receive the Report Browser warning message, select OK since the End Area
Volume command does not yet have a default style sheet set.
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31. In the Report Browser, select the EndAreaVolume.xsl style sheet under the Evaluation

32.

33.
34.

folder to format the report.

e - .c o RET 1T ===
Bt Tool Help
[CProgram Fies By IrPioads Brous VB Su0IL Datah,
53 Tadge = End Area Volume Repaort
53 Cant
I3 Clesrance Report Created. 105972009
120 Custorn Tome. 746
23 DaeCobactions
=g ] Cross Section 5et Name: Pier
A AvesiplioaiSiopshisa sl - )
AJ| DssicErdhveaohamel sancaStuinacl Alignment Name:
A Dasichchar. sl pUTGrid Facton: 1000000 MoBe: AN GAES i Th report re in TH6L, SOUANE Seet 8nd Cublc YBMS UNKSS Specified oMérwae.
siection el
ectontIF st il wrrrn s SIAHON QUANTIES - - o oo v v v v rnnnnns sesssesaaaas Added Quantities - .. .........
4o Cllrpu cimat vl
ctionhs Cllnput cimatéhPercodes il Raseline cut I Cut FI M
ectionDengriutsceF sshass. il . Station Factor Arca Volume Adjusted Factor Area Volume Adjusted Factor Volume Adjusted Factor Volume Adjusted Ordinate
ctionliendsbock ! 0+0000 1000 00 000 000 1000 484 000 000 1000 000 000 1000 000 000 000
ctionandebockHE. il 041000 1000 02 004 004 1000 30 1562 1562 1000 000 000 1000 000 000 1558
oriGundebos
:::,'m___l e 042000 1000 02 008 008 1000 352 1318 1318 1000 000 000 1000 000 000 2BET
sctionPontclistal 043000 1000 02 004 008 1000 35 129 1290 1000 000 000 1000 000 000 4149
sctionPiofielist 0+4000 1000 02 008 008 1000 337 1263 1263 1000 000 000 1000 000 000 5403
K'“"?"WT*L ) 045000 1000 02 004 008 1000 330 1236 1236 1000 000 000 1000 000 000 8631
orSh
ctonaToCo 0+6000 1000 02 008 008 1000 323 1209 1209 1000 000 000 1000 000 000 78N
sctisnburvesFomat il 0+70.00 1000 02 009 009 1000 36 118 108 1000 000 000 1000 000 000 9005
ectisniwide il 048000 1000 02 009 009 1000 308 1185 1155 1000 000 000 1000 000 000 -101861
et 2l 043000 1000 02 009 009 1000 301 1129 1129 1000 000 000 1000 000 000 -1272
[ Eoussvcimesst 1 140000 1000 02 008 009 1000 204 1103 1103 1000 000 000 1000 000 000 12366
" T 141000 1000 02 009 009 1000 Z&T 1077 1077 1000 000 000 1000 000 000 1M
A ErdAssshiohuneStatond angs il 131533 1000 00 002 002 1000 389 667 66T 1000 000 000 1000 000 000 14099
A MikigheM sieiaNchane il
g I:”".:"*‘ s Geand Total 09 09 14191 14191 000 000 000 000
A Vakaras.xal
AL Vakares oLV sl
123 Geomety
23165
123 Imapes
120 Inesriactngrbanementiashons e

Note: If your report lists cubic feet, select Tools > Format options and toggle on
Convert to Cubic Yards.

Read your fill volume from the Grand Total line of the report and record your results:

Fill: cu yd.

Note: The End Area Volume results should compare favorably to your Triangle Volume
results for backfill (within a few cubic yards). If not, see your instructor.

Close the End Area Volume report (click the X in the upper right corner).

<D> Close on the End Area Volume dialog box.

Chapter Summary:

Triangle volumes provide accurate cut and fill quantities.

The Triangle Volumes command compares surfaces to compute volumes.
The Grid method is useful to check triangle volumes.

The accuracy of the Grid Volumes is controlled by the grid interval.

Many factors affect the selection of an appropriate grid interval. Select an interval that
converges on a net number favorable to the triangle results.

The smaller the grid interval, the more accurate the grid volumes.
End Area Volumes are computed from cross section graphics instead of comparing DTMs.
The End Area Volume results should compare favorably to the Triangle volume results.
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